minus formel/fortegn


G

Guest

Jeg har laget et exel ark over timer
Når det er minus timer får jeg ikke formelen til å virke.
Er det mulig å vise timer i minus og evt. hvordan gjør jeg dette?
Eksempel: en arbeidsdag på 8 timer - jeg har bare jobbet 7 timer.
Hvordan vises dette som minus timer?
 
Ad

Advertisements

G

Guest

Du kan använda 1904 dato system

Menu: Funktioner - Indstillinger - Beregning (dansk tror jag) kryssa för
1904

på svenska verktyg - alternativ

annars kan du använda

=HVIS(B1>=A1;TEKST(B1-A1;"[t]:mm:ss");TEKST(A1-B1;"-[t]:mm:ss"))

Jag antar du är norsk, hoppas du förstår dansk/svensk mix


M.v.h.

Peo Sjoblom
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top