Spell Check Issue


R

rayybay

When I run spell check on certain documents, I've been getting a message that
says "The spelling check is complete. Text marked with 'Do not check
spelling or grammar' was skipped."

I have not marked any text not to be checked. Is there a setting or a
re-set that can be used to fix this? Thanks!
 
Ad

Advertisements


Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top