How to add the dots to the gridline?


S

Sitara

Hi - the dots in my gridlines are not displaying.

I tried in forms design view to right click and check the properties, but
didn't find anything.
I also tried the format button, but there is nothing there to set the x & y
to 24.

Would anyone know exactly how to do this?

I have version 2000

Thanks!
 
Ad

Advertisements

V

Van T. Dinh

Open the Form in DesignView then open the Form's Properties window and in
the "Format" tab, there should be the Grid X and Grid Y Property.

The numbers you use depends on the Regional Settings you have. If you use
inches, 24 is about right. If you use cm, then trying something less than
10. I set mine (using cm) to 5 and the dotted grid lines appear.

Make sure "Grid" option is activated in the "View" Menu.
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top