Font color different, than what is set in 'Settings'; Why?


Q

qazmlp1209

I have the following settings in my outlook:
Tools->Options->Mail Format->stationery and Fonts->Fonts:
- When composing a new message: Font color:Black
- When replying and Forwarding: Font color:Blue
- When composing and reading plain text: Font color:Black
- Stationery fonts=Always use my fonts

But, when I reply for the emails, the Outlook uses the 'Dark Blue'
color for the Font. I'm irritated with this. Currently, I'm changing
it to 'Blue' everytime manually. Is it a bug? If not, what do I have
to change to use the desired color automatically?
 
Ad

Advertisements

A

alsgroupofcompanies

I have the following settings in my outlook:
Tools->Options->Mail Format->stationery and Fonts->Fonts:
 - When composing a new message: Font color:Black
 - When replying and Forwarding:  Font color:Blue
 - When composing and reading plain text: Font color:Black
 - Stationery fonts=Always use my fonts

But, when I reply for the emails, the Outlook uses the 'Dark Blue'
color for the Font. I'm irritated with this. Currently, I'm changing
it to 'Blue' everytime manually. Is it a bug? If not, what do I have
to change to use the desired color automatically?

I have that same problem. Could someone help us please!?
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top