How to set nopagefile in XPE



I make a XPE image with EWF ramReg and command shell on CF card.
CF :512M,memory 256M.
I set the pagefile to 0.
There is only a realplay application running after the system start.
when the system runs for a long time for example 48 hours, it shows there is
not enough virtual memory.
How to solve this problem?
How to disable the pagefile?
I don't want to use pagefile in XPE, but what should I do.

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question