GPO for "On resume, display logon screen"


G

Guest

I would like to disable "On resume, display logon screen" in Screen Saver,
and I can't seem to do it in GPO.

"User Configuration/Administrative Templates/Control Panel/Display/Password
protect the screen saver" has no effect on this setting. Please advise and
thanks.
 
Ad

Advertisements


Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top