Je ne peux pas envoyer de messages, mais je peux en recevoir...


V

Virginie A

Lorsque je tente d'envoyer un message je reçoie toujours cette erreur:

Échec de la connexion au serveur. Objet 'wedwedwe', Compte : 'Courriel ETS',
Serveur : 'etscourriel.etsmtl.ca', Protocole : SMTP, Port : 25, Sécurisé
(SSL) : Non, Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Il me semble que c'est lors de la connexion au serveur qu'un problème se
pose...

À voir aussi:
http://www.etsmtl.ca/zone1/guichet/messagerie/index.asp
(c'est là que j'ai pris les informations pour setter les propriété du compte
de messagerie win mail)

J'ai déjà tenté de modifier les paramètres de mon compte.
- Avec adresse de réponse / sans adresses de réponse
- Avec authentification pour serveur de messagerie sortant / sans
- Avec connexion sécurisée pour courriel entrant / sans
- Avec connexion sécurisée pour courriel sortant / sans

Peut-être n'ai-je pas encore essayé la bonne combinaison...

Merci de votre aide
Virginie
 
Ad

Advertisements

V

Virginie A

Virginie A said:
Lorsque je tente d'envoyer un message je reçoie toujours cette erreur:

Échec de la connexion au serveur. Objet 'wedwedwe', Compte : 'Courriel ETS',
Serveur : 'etscourriel.etsmtl.ca', Protocole : SMTP, Port : 25, Sécurisé
(SSL) : Non, Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Il me semble que c'est lors de la connexion au serveur qu'un problème se
pose...

À voir aussi:
http://www.etsmtl.ca/zone1/guichet/messagerie/index.asp
(c'est là que j'ai pris les informations pour setter les propriété du compte
de messagerie win mail)

J'ai déjà tenté de modifier les paramètres de mon compte.
- Avec adresse de réponse / sans adresses de réponse
- Avec authentification pour serveur de messagerie sortant / sans
- Avec connexion sécurisée pour courriel entrant / sans
- Avec connexion sécurisée pour courriel sortant / sans

Peut-être n'ai-je pas encore essayé la bonne combinaison...

Merci de votre aide
Virginie


Bon en cherchant sur le site j'ai découvert un post utile!! Merci à ceux qui
rates les posts!!!

Allez voir:
Can't send emails (09/26/2008)
écrit par Joanna et reply by Dave

Ou bien:

Try the super secret Comcast port 587 setting... that we post several times
a day...

follow the last steps... starting with 10.
http://www.comcast.com/Customers/FAQ/FaqDetails.ashx?Id=2288
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top