How do I change my column designator from Numeric to Alpha?


J

Jon

I have been using Excell for several years, but have never experienced my
recent quandry. My column which are normally designated by alpha characters
,"A, B, C..." are now being designated as numeric, "1, 2, 3..." Can someone
help to change them back?
 
Ad

Advertisements

D

Dave Peterson

In xl2003 menus, it's:
Tools|Options|General Tab|Uncheck R1C1 Reference style

Excel picks up this setting from the first workbook you open in that session.
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top