TCP problems after running scan and removing

Discussion in 'Security Networking' started by Bill Swann, Jul 26, 2005.

  1. Bill Swann

    Bill Swann Guest

    Having TCP problems after running scan and removing
    programs found. Getting DNS errors and socket errors.
    any thoughts. I am running Windows 2000 client.
     
    Bill Swann, Jul 26, 2005
    #1
    1. Advertisements

  2. Bill Swann

    Mikolaj Guest

    Mikolaj, Jul 27, 2005
    #2
    1. Advertisements

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.
Similar Threads
  1. Mark

    Network gets flakey after overnight scan

    Mark, Jan 13, 2005, in forum: Security Networking
    Replies:
    0
    Views:
    693
  2. Lim Boon Kwong

    Error message (The TCP/IP network transport is not installed)

    Lim Boon Kwong, Feb 6, 2005, in forum: Security Networking
    Replies:
    5
    Views:
    60,402
  3. desertdirk

    no remote access after scan

    desertdirk, Feb 26, 2005, in forum: Security Networking
    Replies:
    14
    Views:
    921
  4. Jasee

    Using spyware in a workgroup with tcp/ip printing

    Jasee, Jun 13, 2005, in forum: Security Networking
    Replies:
    3
    Views:
    805
    bill sanderson
    Jun 14, 2005
  5. Jay

    IP Unavailable after running scan

    Jay, Jul 28, 2005, in forum: Security Networking
    Replies:
    1
    Views:
    1,113
    Bill Sanderson
    Jul 28, 2005
  6. Guest
    Replies:
    0
    Views:
    766
    Guest
    Dec 30, 2005
  7. Guest
    Replies:
    2
    Views:
    784
    Guest
    Jan 15, 2006
  8. Confused

    TCP/IP protocols

    Confused, Mar 15, 2009, in forum: Security Networking
    Replies:
    0
    Views:
    1,123
    Confused
    Mar 15, 2009
Loading...