NO Access to Group Policy from site.


J

Jose

Hi,

Got a strange one here, I have a remote site connected via VPN to our
HQ. I have noticed that I can not open the group policy in user and
computers from the remote site. I works fine for us here at the HQ. I
have changed the dns on the remote site to point to our dns servers at
HQ and still the problem persists.

I can ping the FQDN and access the \\pdccomputer\sysvol\* with no
problems. I have ensured the server is in the domain servers group,
transitive access is permitted, checked domain policy to ensure the
correct users have access through the network. Saw a article about
disabling H323 which does not fix. netdiag is all ok.

When I run the dcdiag I get a ldap unble to bind when testing the
Fismo roles. Checked the net for fix on the ldap and have net time the
servers and thats checked.

Is there I way I can test the binding on the ldap, when the server
tries to bind which user name and password does it use??

Ideas would be appreciated?????
 
Ad

Advertisements

J

Jose

Hi,

Have run the netdiag on all my dc and all is good, when I run the
dcdiag on all the Hq servers I got no errors except on my two dc at
the site where I have the group policy problem.

The dcdiag error is ldap bind failed with error 1053, when I use ldap
from the hq to the site it works fine and Im able to bind with my user
name and password.

Any advice
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top