My Column 'Labels' (usually A-n....) now show numbers; why?


F

frenchk53

Columns and Rows are usually set up as A1 (for example). Now my columns are
#s as well (Col. 1/Row 1). I don't see where I can change back to the alpha
labels for columns. Can someone help?
 
Ad

Advertisements

Ad

Advertisements

L

Lars-Åke Aspelin

Columns and Rows are usually set up as A1 (for example). Now my columns are
#s as well (Col. 1/Row 1). I don't see where I can change back to the alpha
labels for columns. Can someone help?

You might have turned on the R1C1 reference style. Try to turn it
off.

In Excel 2007 look under
Office Button -> Excel Options -> Formulas

In Excel 2003 look under
Tools -> Options -> General

Hope this helps / Lars-Åke
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top