Default Login


K

Keith

I have a Novell 4 server that my windows based PC's login
to.

One Windows 2000 machine is accepting the novell login ok,
but it the asked for the workstation login as well.

It always defaults to the administration user, and not the
last person who was on.

How can I correct this, so that I only need to login once
with the Novell login box? All the other machines are
working fine.
 
Ad

Advertisements

S

Steven L Umbach

I am not familiar with Novell, however if you look in Local Security Policy/security
settings/security options there is an option for "do not display last username in
logon screen". You may want to try to disable that setting. --- Steve
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top