Auto-Play mit Mediaplayer


P

Peter Hellmann

hi NG,

ich habe folgendes Problem:

Auf unserem W2K Server soll beim hochfahren automatisch der Mediaplayer
starten. Nun habe ich eine Playliste erstellt welche ich in das
Autostartverzeichnis gestellt habe. Durch die Assoziation mit Mediaplayer
startet tatsächlich der Mediaplayer und lädt brav die playlist. Leider aber
geht der Mediaplayer nicht automatisch auf "play" sondern bleibt stumm mit
seiner geladenen Playliste. Wie kriege ich sie dazu daß sie auf "play" geht?
Bin für jeden Tipp dankbar.

brighty
--

for (int i= 0; i < 100; i++)
{
printf ("ich darf im Unterricht nicht programmieren");
}
 
Ad

Advertisements

R

roberta costa

Peter Hellmann said:
hi NG,

ich habe folgendes Problem:

Auf unserem W2K Server soll beim hochfahren automatisch der Mediaplayer
starten. Nun habe ich eine Playliste erstellt welche ich in das
Autostartverzeichnis gestellt habe. Durch die Assoziation mit Mediaplayer
startet tatsächlich der Mediaplayer und lädt brav die playlist. Leider aber
geht der Mediaplayer nicht automatisch auf "play" sondern bleibt stumm mit
seiner geladenen Playliste. Wie kriege ich sie dazu daß sie auf "play" geht?
Bin für jeden Tipp dankbar.

brighty
--

for (int i= 0; i < 100; i++)
{
printf ("ich darf im Unterricht nicht programmieren");
}
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Similar Threads


Top