turn off automatic number list


G

Guest

When typing a new document (specifications) that I want to format myself, the
number list button keeps coming on and messing me up. How do I get it to
turn off?
 
Ad

Advertisements


Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top