switch abetween framwork 1.0 and 1.1


G

Guest

Hello,

Is it possible to compile a project in different framework verion (1.0 and
1.1)?
I developed an application with .net2003 (so it is framework 1.1), but users
only got framework1.0. Is it possible to do a recompile to make the
application work under framework1.0?

Many Thanks
 
Ad

Advertisements


Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top