.NET Framework 2.0


F

franz3

Hi,
I have install .NET Framework 2.0 but in Visual Studio 2003 is always
Framework 1.1.What have I missed ? I need to use version 2.0.

Thanks

Fero
 
Ad

Advertisements

C

Carl Daniel [VC++ MVP]

franz3 said:
Hi,
I have install .NET Framework 2.0 but in Visual Studio 2003 is always
Framework 1.1.What have I missed ? I need to use version 2.0.

You need to use Visual Studio 2005 to develop for .NET 2.0, or stick to the
command-line tools that come in the framework SDK.

-cd
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top