How to change seeing {SEQ TABLE \* ARABIC}instead of the caption?


G

Guest

I see {SEQ TABLE \* ARABIC}instead of the caption. "toggle the field" works
but ALT+F9 doesnt help to change it for the whole document which was okay the
other day but something has changed and I don't know what. Can anyone help?
 
Ad

Advertisements

G

garfield-n-odie [MVP]

In Word, click on Tools | Options | View tab | uncheck the boxes
for "All", "Hidden text", and "Field codes" | Print tab | uncheck
the "Hidden text" and "Field codes" boxes | OK.
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top