how do I turn off the "do not check spelling or grammar" in outloo


T

tinman

did a spell check in Outlook 2007, received the following message:
The spelling and grammar is complete.
Text marked with "Do not check spelling or grammar" was skipped.

I never turned it on, how do I turn it off?
 
Ad

Advertisements

R

Roady [MVP]

Was this perhaps for a reply? By default, the text from the original email
is ignored during the check. You are seeking a way to disable that?
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top