Highlighted icon on desktop


G

Guest

I did what I sayw from the other but it still does nothing. The other one
tells you to do this

(Go to the Control Panel/System/Advanced tab, click on performance settings.
On the Visual Effects tab, enable the line to "use drop shadows for icon
labels on the desktop)

And I did.
 
F

Frank Saunders, MS-MVP

Andrei said:
I did what I sayw from the other but it still does nothing. The other one
tells you to do this

(Go to the Control Panel/System/Advanced tab, click on performance
settings.
On the Visual Effects tab, enable the line to "use drop shadows for icon
labels on the desktop)

And I did.
On one knows what you're talking about.

--
Frank Saunders, MS-MVP, IE/OE
Please respond in Newsgroup only. Do not send email
http://www.fjsmjs.com
Protect your PC
http://www.microsoft.com./athome/security/protect/default.aspx
http://defendingyourmachine.blogspot.com/
 
Ad

Advertisements

Ad

Advertisements

F

Frank Saunders, MS-MVP


Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top