Columns now numbers rather than letters how do i get letters back


S

SalExcel10

Somehow I have managed to accidentally change the column references to
numbers rather than letters. How do I get these back? Not sure of the correct
terminology but I am referring to where the rows are usually numbers and the
columns usually letters. My columns are now also numbers!
 
Ad

Advertisements

T

trip_to_tokyo

In EXCEL 2007:-

Office Button (top left hand corner)

Excel Options (lower right hand corner)

Formulas

- make sure that there is no tick in the box called:-

R1C1 reference style

EXCEL 2003

Tools / Options / General tab – remove tick from R1C1 Reference style.

If my comments have helped please hit Yes.

Thanks.
 
Ad

Advertisements


Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top