How do I enable memo style printing?


G

Guest

From 'File' - 'Print': Under 'Print Options' - If I select Memo Style then
the buttons 'Page Setup' & 'Define Style' are disabled. Under 'Print Options'
the option to 'start each item on a new page' is checked but can't be
unchecked. How could that have been disabled? Would that have to be done by a
sys admin? How do I enable those buttons and options?

Thanks,
 
Ad

Advertisements


Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top