abt java virtual machine

Discussion in 'Windows XP General' started by Guest, Mar 29, 2005.

  1. Guest

    Guest Guest

    hi guys i hav a problem, while loading matlab 6.5.1 i get a message saying
    that the installer needs a newer version of microsoft java virtual machine.
    but i couldnt find it in any of the sites, so guys pls help me out with this
    problem

    thanks in advance

    vamsi
     
    Guest, Mar 29, 2005
    #1
    1. Advertisements

  2. Guest

    Peter Foldes Guest

    http://www.vanweteringen.com/jheroen/vm/modules.php?name=Downloads&d_op=MostPopular#mostpop

    --
    Peter

    Please reply to Newsgroup for the benefit of others.
    "vamsi" <> wrote in message
    news:...
    > hi guys i hav a problem, while loading matlab 6.5.1 i get a message saying
    > that the installer needs a newer version of microsoft java virtual
    > machine.
    > but i couldnt find it in any of the sites, so guys pls help me out with
    > this
    > problem
    >
    > thanks in advance
    >
    > vamsi
     
    Peter Foldes, Mar 30, 2005
    #2
    1. Advertisements

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Darden
    Replies:
    3
    Views:
    3,809
    Jim Byrd
    Dec 16, 2003
  2. Plato
    Replies:
    0
    Views:
    783
    Plato
    Mar 30, 2004
  3. Phil \(a.k.a. purplehaz\)
    Replies:
    0
    Views:
    772
    Phil \(a.k.a. purplehaz\)
    Mar 30, 2004
  4. Tim Slattery
    Replies:
    0
    Views:
    1,206
    Tim Slattery
    Mar 30, 2004
  5. jhony
    Replies:
    1
    Views:
    229
    Bob I
    Feb 5, 2008
Loading...

Share This Page