PC Review


Reply
Thread Tools Rate Thread

Trying to insert text after table upsets next SECTION's heading

 
 
Kwn
Guest
Posts: n/a
 
      11th Sep 2008
I inherited a document containing tables that occur immediately before
numbered sections. Word will not let me insert text after the table - when I
press Shift+ENTER, the spike moves to the beginning of the next section's
heading text, and any text I type is prepended to the existing heading text.

For example, when I press Shift+ENTER at the location indicated below by the
asterisk (outside Table 1's right margin and on the bottom row), the cursor
jumps to the position indicated by the # sign, intead of starting a new line
below the table. Any suggestions?

Table 1: Table Name
A B C D
3 2 1 0*

1.0 #NEW SECTION

--
KenRK
 
Reply With Quote
 
 
 
 
DeanH
Guest
Posts: n/a
 
      11th Sep 2008
Shft+Enter is entering a manual line break and not entering a new paragraph.
You are doing what is correct except the next step, which is to apply the
style you want, not the one that Word automatically applies in this situation.
So with your:
1.0 #New Section
just apply the style you want, say Body Text and the new paragraph will
miraculously return to below the table, so long as the style you apply does
not have Page Break before, or Keep with Next as a paragraph setting. ;-)
Hope this helps
DeanH

"Kwn" wrote:

> I inherited a document containing tables that occur immediately before
> numbered sections. Word will not let me insert text after the table - when I
> press Shift+ENTER, the spike moves to the beginning of the next section's
> heading text, and any text I type is prepended to the existing heading text.
>
> For example, when I press Shift+ENTER at the location indicated below by the
> asterisk (outside Table 1's right margin and on the bottom row), the cursor
> jumps to the position indicated by the # sign, intead of starting a new line
> below the table. Any suggestions?
>
> Table 1: Table Name
> A B C D
> 3 2 1 0*
>
> 1.0 #NEW SECTION
>
> --
> KenRK

 
Reply With Quote
 
 
 
 
Kwn
Guest
Posts: n/a
 
      11th Sep 2008
Dean,

Thanks, I used part of what you said to solve my immediate problem. The
next section heading was already there, with style "Heading 1" (p.s., which
in this document does indeed have "Page Break before" AND "Keep with Next" as
paragraph settings).

What I did was press Shft+Enter, then apply the style "Body Text". The
section title changed into body text and appeared below the table as you
said, but the section heading disappeared of course. I still need the
section heading, so I retyped that in and changed it's style to HEADING 1.0.
So the problem is solved.

Do you know if there's a way to do it without having to re-enter the section
heading? Or is this just a Word quirk?
--
KenRK


"DeanH" wrote:

> Shft+Enter is entering a manual line break and not entering a new paragraph.
> You are doing what is correct except the next step, which is to apply the
> style you want, not the one that Word automatically applies in this situation.
> So with your:
> 1.0 #New Section
> just apply the style you want, say Body Text and the new paragraph will
> miraculously return to below the table, so long as the style you apply does
> not have Page Break before, or Keep with Next as a paragraph setting. ;-)
> Hope this helps
> DeanH
>
> "Kwn" wrote:
>
> > I inherited a document containing tables that occur immediately before
> > numbered sections. Word will not let me insert text after the table - when I
> > press Shift+ENTER, the spike moves to the beginning of the next section's
> > heading text, and any text I type is prepended to the existing heading text.
> >
> > For example, when I press Shift+ENTER at the location indicated below by the
> > asterisk (outside Table 1's right margin and on the bottom row), the cursor
> > jumps to the position indicated by the # sign, intead of starting a new line
> > below the table. Any suggestions?
> >
> > Table 1: Table Name
> > A B C D
> > 3 2 1 0*
> >
> > 1.0 #NEW SECTION
> >
> > --
> > KenRK

 
Reply With Quote
 
DeanH
Guest
Posts: n/a
 
      11th Sep 2008
Word has a default setting of inhereting the style from above unless the
style has been setup to have a "Style to follow" applied.
What you are seeing is "normal" for Word.
I am still worried about the use of Shft+Enter for a manual line break
instead of Enter for a new paragraph especially immediately after a table.
What you could have done is Entered twice, so you get two Heading 1s, go
back to the first and apply the body text style.
But as you appreciate, there are many ways of doing one job in Word ;-)
Word has a built in Shortcut, Ctrl+Alt+1 to apply the Heading 1 style, also
2 for Heading 2, and 3 for Heading 3.

Glad this worked for you.
DeanH

"Kwn" wrote:

> Dean,
>
> Thanks, I used part of what you said to solve my immediate problem. The
> next section heading was already there, with style "Heading 1" (p.s., which
> in this document does indeed have "Page Break before" AND "Keep with Next" as
> paragraph settings).
>
> What I did was press Shft+Enter, then apply the style "Body Text". The
> section title changed into body text and appeared below the table as you
> said, but the section heading disappeared of course. I still need the
> section heading, so I retyped that in and changed it's style to HEADING 1.0.
> So the problem is solved.
>
> Do you know if there's a way to do it without having to re-enter the section
> heading? Or is this just a Word quirk?
> --
> KenRK
>
>
> "DeanH" wrote:
>
> > Shft+Enter is entering a manual line break and not entering a new paragraph.
> > You are doing what is correct except the next step, which is to apply the
> > style you want, not the one that Word automatically applies in this situation.
> > So with your:
> > 1.0 #New Section
> > just apply the style you want, say Body Text and the new paragraph will
> > miraculously return to below the table, so long as the style you apply does
> > not have Page Break before, or Keep with Next as a paragraph setting. ;-)
> > Hope this helps
> > DeanH
> >
> > "Kwn" wrote:
> >
> > > I inherited a document containing tables that occur immediately before
> > > numbered sections. Word will not let me insert text after the table - when I
> > > press Shift+ENTER, the spike moves to the beginning of the next section's
> > > heading text, and any text I type is prepended to the existing heading text.
> > >
> > > For example, when I press Shift+ENTER at the location indicated below by the
> > > asterisk (outside Table 1's right margin and on the bottom row), the cursor
> > > jumps to the position indicated by the # sign, intead of starting a new line
> > > below the table. Any suggestions?
> > >
> > > Table 1: Table Name
> > > A B C D
> > > 3 2 1 0*
> > >
> > > 1.0 #NEW SECTION
> > >
> > > --
> > > KenRK

 
Reply With Quote
 
Kwn
Guest
Posts: n/a
 
      11th Sep 2008
Great, thanks for the tip about entering the heading style with the
Ctrl+Alt+n keys.

When I tried to just press Enter in my original scenario, all that happened
was that it created a new blank row at the bottom of the table. Perhaps there
is a way to change that one row from table to text.

Thanks for your help, Dean.
--
KenRK


"DeanH" wrote:

> Word has a default setting of inhereting the style from above unless the
> style has been setup to have a "Style to follow" applied.
> What you are seeing is "normal" for Word.
> I am still worried about the use of Shft+Enter for a manual line break
> instead of Enter for a new paragraph especially immediately after a table.
> What you could have done is Entered twice, so you get two Heading 1s, go
> back to the first and apply the body text style.
> But as you appreciate, there are many ways of doing one job in Word ;-)
> Word has a built in Shortcut, Ctrl+Alt+1 to apply the Heading 1 style, also
> 2 for Heading 2, and 3 for Heading 3.
>
> Glad this worked for you.
> DeanH
>
> "Kwn" wrote:
>
> > Dean,
> >
> > Thanks, I used part of what you said to solve my immediate problem. The
> > next section heading was already there, with style "Heading 1" (p.s., which
> > in this document does indeed have "Page Break before" AND "Keep with Next" as
> > paragraph settings).
> >
> > What I did was press Shft+Enter, then apply the style "Body Text". The
> > section title changed into body text and appeared below the table as you
> > said, but the section heading disappeared of course. I still need the
> > section heading, so I retyped that in and changed it's style to HEADING 1.0.
> > So the problem is solved.
> >
> > Do you know if there's a way to do it without having to re-enter the section
> > heading? Or is this just a Word quirk?
> > --
> > KenRK
> >
> >
> > "DeanH" wrote:
> >
> > > Shft+Enter is entering a manual line break and not entering a new paragraph.
> > > You are doing what is correct except the next step, which is to apply the
> > > style you want, not the one that Word automatically applies in this situation.
> > > So with your:
> > > 1.0 #New Section
> > > just apply the style you want, say Body Text and the new paragraph will
> > > miraculously return to below the table, so long as the style you apply does
> > > not have Page Break before, or Keep with Next as a paragraph setting. ;-)
> > > Hope this helps
> > > DeanH
> > >
> > > "Kwn" wrote:
> > >
> > > > I inherited a document containing tables that occur immediately before
> > > > numbered sections. Word will not let me insert text after the table - when I
> > > > press Shift+ENTER, the spike moves to the beginning of the next section's
> > > > heading text, and any text I type is prepended to the existing heading text.
> > > >
> > > > For example, when I press Shift+ENTER at the location indicated below by the
> > > > asterisk (outside Table 1's right margin and on the bottom row), the cursor
> > > > jumps to the position indicated by the # sign, intead of starting a new line
> > > > below the table. Any suggestions?
> > > >
> > > > Table 1: Table Name
> > > > A B C D
> > > > 3 2 1 0*
> > > >
> > > > 1.0 #NEW SECTION
> > > >
> > > > --
> > > > KenRK

 
Reply With Quote
 
Kwn
Guest
Posts: n/a
 
      11th Sep 2008
There was a new section heading immediately after the table already when I
started.

When I press enter at the end of the table, the new row is created as you
said, and the cursor is positiopned in the first cell on the new row. No
"Pilcrow" shows up with Show selected. If I press enter again, a new line
and a Pilcrow appear in that cell of the table where the cursor is. If
instead of pressing enter I press the down arrow, the cursor moves to the end
of the bext section's heading text.


--
KenRK


"DeanH" wrote:

> The use of Enter at the end of a row will automatically create a new table
> row, this is default.
> But immediately after all table there will be a new paragraph, Word cannot
> do otherwise, so if you had gone down one more cursor you should be off the
> table and on the new paragraph.
> Are you saying that the table was at the end of the document with no other
> contect after it, or there was a new section heading immediately after the
> table?
> If there was nothing, there would always be a paragraph, if there was a new
> section heading after the table, I would have gone to the start of that
> "line", pressed enter and then gone back to the new heading and applied the
> body text style.
> To see exactly what is going on, you can show the non-printing characters
> which will show all the Paragraph mark (backwards P or Pilcrow) and manual
> line breaks (left-hooked-arrow). To toggle this view either press the
> Show/Hide icon on the standard toolbar, or press Ctrl+Shft+8, getting used to
> having these characters showing is a major step in understadning what is
> happening within documents and why "weird" things happen.
> All the best
> DeanH
>
>
> "Kwn" wrote:
>
> > Great, thanks for the tip about entering the heading style with the
> > Ctrl+Alt+n keys.
> >
> > When I tried to just press Enter in my original scenario, all that happened
> > was that it created a new blank row at the bottom of the table. Perhaps there
> > is a way to change that one row from table to text.
> >
> > Thanks for your help, Dean.
> > --
> > KenRK
> >
> >
> > "DeanH" wrote:
> >
> > > Word has a default setting of inhereting the style from above unless the
> > > style has been setup to have a "Style to follow" applied.
> > > What you are seeing is "normal" for Word.
> > > I am still worried about the use of Shft+Enter for a manual line break
> > > instead of Enter for a new paragraph especially immediately after a table.
> > > What you could have done is Entered twice, so you get two Heading 1s, go
> > > back to the first and apply the body text style.
> > > But as you appreciate, there are many ways of doing one job in Word ;-)
> > > Word has a built in Shortcut, Ctrl+Alt+1 to apply the Heading 1 style, also
> > > 2 for Heading 2, and 3 for Heading 3.
> > >
> > > Glad this worked for you.
> > > DeanH
> > >
> > > "Kwn" wrote:
> > >
> > > > Dean,
> > > >
> > > > Thanks, I used part of what you said to solve my immediate problem. The
> > > > next section heading was already there, with style "Heading 1" (p.s., which
> > > > in this document does indeed have "Page Break before" AND "Keep with Next" as
> > > > paragraph settings).
> > > >
> > > > What I did was press Shft+Enter, then apply the style "Body Text". The
> > > > section title changed into body text and appeared below the table as you
> > > > said, but the section heading disappeared of course. I still need the
> > > > section heading, so I retyped that in and changed it's style to HEADING 1.0.
> > > > So the problem is solved.
> > > >
> > > > Do you know if there's a way to do it without having to re-enter the section
> > > > heading? Or is this just a Word quirk?
> > > > --
> > > > KenRK
> > > >
> > > >
> > > > "DeanH" wrote:
> > > >
> > > > > Shft+Enter is entering a manual line break and not entering a new paragraph.
> > > > > You are doing what is correct except the next step, which is to apply the
> > > > > style you want, not the one that Word automatically applies in this situation.
> > > > > So with your:
> > > > > 1.0 #New Section
> > > > > just apply the style you want, say Body Text and the new paragraph will
> > > > > miraculously return to below the table, so long as the style you apply does
> > > > > not have Page Break before, or Keep with Next as a paragraph setting. ;-)
> > > > > Hope this helps
> > > > > DeanH
> > > > >
> > > > > "Kwn" wrote:
> > > > >
> > > > > > I inherited a document containing tables that occur immediately before
> > > > > > numbered sections. Word will not let me insert text after the table - when I
> > > > > > press Shift+ENTER, the spike moves to the beginning of the next section's
> > > > > > heading text, and any text I type is prepended to the existing heading text.
> > > > > >
> > > > > > For example, when I press Shift+ENTER at the location indicated below by the
> > > > > > asterisk (outside Table 1's right margin and on the bottom row), the cursor
> > > > > > jumps to the position indicated by the # sign, intead of starting a new line
> > > > > > below the table. Any suggestions?
> > > > > >
> > > > > > Table 1: Table Name
> > > > > > A B C D
> > > > > > 3 2 1 0*
> > > > > >
> > > > > > 1.0 #NEW SECTION
> > > > > >
> > > > > > --
> > > > > > KenRK

 
Reply With Quote
 
Suzanne S. Barnhill
Guest
Posts: n/a
 
      11th Sep 2008
Dean, what you're missing is that it can be difficult to insert an empty
paragraph between a table and a section break.

--
Suzanne S. Barnhill
Microsoft MVP (Word)
Words into Type
Fairhope, Alabama USA

"DeanH" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
> The use of Enter at the end of a row will automatically create a new table
> row, this is default.
> But immediately after all table there will be a new paragraph, Word cannot
> do otherwise, so if you had gone down one more cursor you should be off
> the
> table and on the new paragraph.
> Are you saying that the table was at the end of the document with no other
> contect after it, or there was a new section heading immediately after the
> table?
> If there was nothing, there would always be a paragraph, if there was a
> new
> section heading after the table, I would have gone to the start of that
> "line", pressed enter and then gone back to the new heading and applied
> the
> body text style.
> To see exactly what is going on, you can show the non-printing characters
> which will show all the Paragraph mark (backwards P or Pilcrow) and manual
> line breaks (left-hooked-arrow). To toggle this view either press the
> Show/Hide icon on the standard toolbar, or press Ctrl+Shft+8, getting used
> to
> having these characters showing is a major step in understadning what is
> happening within documents and why "weird" things happen.
> All the best
> DeanH
>
>
> "Kwn" wrote:
>
>> Great, thanks for the tip about entering the heading style with the
>> Ctrl+Alt+n keys.
>>
>> When I tried to just press Enter in my original scenario, all that
>> happened
>> was that it created a new blank row at the bottom of the table. Perhaps
>> there
>> is a way to change that one row from table to text.
>>
>> Thanks for your help, Dean.
>> --
>> KenRK
>>
>>
>> "DeanH" wrote:
>>
>> > Word has a default setting of inhereting the style from above unless
>> > the
>> > style has been setup to have a "Style to follow" applied.
>> > What you are seeing is "normal" for Word.
>> > I am still worried about the use of Shft+Enter for a manual line break
>> > instead of Enter for a new paragraph especially immediately after a
>> > table.
>> > What you could have done is Entered twice, so you get two Heading 1s,
>> > go
>> > back to the first and apply the body text style.
>> > But as you appreciate, there are many ways of doing one job in Word ;-)
>> > Word has a built in Shortcut, Ctrl+Alt+1 to apply the Heading 1 style,
>> > also
>> > 2 for Heading 2, and 3 for Heading 3.
>> >
>> > Glad this worked for you.
>> > DeanH
>> >
>> > "Kwn" wrote:
>> >
>> > > Dean,
>> > >
>> > > Thanks, I used part of what you said to solve my immediate problem.
>> > > The
>> > > next section heading was already there, with style "Heading 1"
>> > > (p.s., which
>> > > in this document does indeed have "Page Break before" AND "Keep with
>> > > Next" as
>> > > paragraph settings).
>> > >
>> > > What I did was press Shft+Enter, then apply the style "Body Text".
>> > > The
>> > > section title changed into body text and appeared below the table as
>> > > you
>> > > said, but the section heading disappeared of course. I still need
>> > > the
>> > > section heading, so I retyped that in and changed it's style to
>> > > HEADING 1.0.
>> > > So the problem is solved.
>> > >
>> > > Do you know if there's a way to do it without having to re-enter the
>> > > section
>> > > heading? Or is this just a Word quirk?
>> > > --
>> > > KenRK
>> > >
>> > >
>> > > "DeanH" wrote:
>> > >
>> > > > Shft+Enter is entering a manual line break and not entering a new
>> > > > paragraph.
>> > > > You are doing what is correct except the next step, which is to
>> > > > apply the
>> > > > style you want, not the one that Word automatically applies in this
>> > > > situation.
>> > > > So with your:
>> > > > 1.0 #New Section
>> > > > just apply the style you want, say Body Text and the new paragraph
>> > > > will
>> > > > miraculously return to below the table, so long as the style you
>> > > > apply does
>> > > > not have Page Break before, or Keep with Next as a paragraph
>> > > > setting. ;-)
>> > > > Hope this helps
>> > > > DeanH
>> > > >
>> > > > "Kwn" wrote:
>> > > >
>> > > > > I inherited a document containing tables that occur immediately
>> > > > > before
>> > > > > numbered sections. Word will not let me insert text after the
>> > > > > table - when I
>> > > > > press Shift+ENTER, the spike moves to the beginning of the next
>> > > > > section's
>> > > > > heading text, and any text I type is prepended to the existing
>> > > > > heading text.
>> > > > >
>> > > > > For example, when I press Shift+ENTER at the location indicated
>> > > > > below by the
>> > > > > asterisk (outside Table 1's right margin and on the bottom row),
>> > > > > the cursor
>> > > > > jumps to the position indicated by the # sign, intead of starting
>> > > > > a new line
>> > > > > below the table. Any suggestions?
>> > > > >
>> > > > > Table 1: Table Name
>> > > > > A B C D
>> > > > > 3 2 1 0*
>> > > > >
>> > > > > 1.0 #NEW SECTION
>> > > > >
>> > > > > --
>> > > > > KenRK



 
Reply With Quote
 
Suzanne S. Barnhill
Guest
Posts: n/a
 
      11th Sep 2008
I ran into this issue recently myself. I think the only way around it is to
create a new empty paragraph *above* the table, then cut and paste the table
above that paragraph (don't drag the table, or you'll end up with it
wrapped, and you'll have to go to Table Properties | Table and set the text
wrapping back to None).

Another method that works in Word 2003 (but may not in Word 2007, which may
be where I had the problem) is to switch to Normal view, place the insertion
point at the beginning (left end) of the section break, and press Enter,
which *will* insert an empty paragraph above the break. Unlike page breaks,
section breaks don't take on the formatting of the following paragraph, so
much of what Dean has said is, I believe, irrelevant.

--
Suzanne S. Barnhill
Microsoft MVP (Word)
Words into Type
Fairhope, Alabama USA

"Kwn" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
>I inherited a document containing tables that occur immediately before
> numbered sections. Word will not let me insert text after the table -
> when I
> press Shift+ENTER, the spike moves to the beginning of the next section's
> heading text, and any text I type is prepended to the existing heading
> text.
>
> For example, when I press Shift+ENTER at the location indicated below by
> the
> asterisk (outside Table 1's right margin and on the bottom row), the
> cursor
> jumps to the position indicated by the # sign, intead of starting a new
> line
> below the table. Any suggestions?
>
> Table 1: Table Name
> A B C D
> 3 2 1 0*
>
> 1.0 #NEW SECTION
>
> --
> KenRK
>




 
Reply With Quote
 
Kwn
Guest
Posts: n/a
 
      11th Sep 2008
I tried the "Normal view" method you suggested and that works. i almost
never use Normal view as I prefer the Print Layout view.

--
KenRK


"Suzanne S. Barnhill" wrote:

> I ran into this issue recently myself. I think the only way around it is to
> create a new empty paragraph *above* the table, then cut and paste the table
> above that paragraph (don't drag the table, or you'll end up with it
> wrapped, and you'll have to go to Table Properties | Table and set the text
> wrapping back to None).
>
> Another method that works in Word 2003 (but may not in Word 2007, which may
> be where I had the problem) is to switch to Normal view, place the insertion
> point at the beginning (left end) of the section break, and press Enter,
> which *will* insert an empty paragraph above the break. Unlike page breaks,
> section breaks don't take on the formatting of the following paragraph, so
> much of what Dean has said is, I believe, irrelevant.
>
> --
> Suzanne S. Barnhill
> Microsoft MVP (Word)
> Words into Type
> Fairhope, Alabama USA
>
> "Kwn" <(E-Mail Removed)> wrote in message
> news:(E-Mail Removed)...
> >I inherited a document containing tables that occur immediately before
> > numbered sections. Word will not let me insert text after the table -
> > when I
> > press Shift+ENTER, the spike moves to the beginning of the next section's
> > heading text, and any text I type is prepended to the existing heading
> > text.
> >
> > For example, when I press Shift+ENTER at the location indicated below by
> > the
> > asterisk (outside Table 1's right margin and on the bottom row), the
> > cursor
> > jumps to the position indicated by the # sign, intead of starting a new
> > line
> > below the table. Any suggestions?
> >
> > Table 1: Table Name
> > A B C D
> > 3 2 1 0*
> >
> > 1.0 #NEW SECTION
> >
> > --
> > KenRK
> >

>
>
>
>

 
Reply With Quote
 
Suzanne S. Barnhill
Guest
Posts: n/a
 
      11th Sep 2008
Most users do prefer Print Layout. But there are some operations (especially
involving section breaks) that are much easier (or possibly only) in Normal
view.

--
Suzanne S. Barnhill
Microsoft MVP (Word)
Words into Type
Fairhope, Alabama USA

"Kwn" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
>I tried the "Normal view" method you suggested and that works. i almost
> never use Normal view as I prefer the Print Layout view.
>
> --
> KenRK
>
>
> "Suzanne S. Barnhill" wrote:
>
>> I ran into this issue recently myself. I think the only way around it is
>> to
>> create a new empty paragraph *above* the table, then cut and paste the
>> table
>> above that paragraph (don't drag the table, or you'll end up with it
>> wrapped, and you'll have to go to Table Properties | Table and set the
>> text
>> wrapping back to None).
>>
>> Another method that works in Word 2003 (but may not in Word 2007, which
>> may
>> be where I had the problem) is to switch to Normal view, place the
>> insertion
>> point at the beginning (left end) of the section break, and press Enter,
>> which *will* insert an empty paragraph above the break. Unlike page
>> breaks,
>> section breaks don't take on the formatting of the following paragraph,
>> so
>> much of what Dean has said is, I believe, irrelevant.
>>
>> --
>> Suzanne S. Barnhill
>> Microsoft MVP (Word)
>> Words into Type
>> Fairhope, Alabama USA
>>
>> "Kwn" <(E-Mail Removed)> wrote in message
>> news:(E-Mail Removed)...
>> >I inherited a document containing tables that occur immediately before
>> > numbered sections. Word will not let me insert text after the table -
>> > when I
>> > press Shift+ENTER, the spike moves to the beginning of the next
>> > section's
>> > heading text, and any text I type is prepended to the existing heading
>> > text.
>> >
>> > For example, when I press Shift+ENTER at the location indicated below
>> > by
>> > the
>> > asterisk (outside Table 1's right margin and on the bottom row), the
>> > cursor
>> > jumps to the position indicated by the # sign, intead of starting a new
>> > line
>> > below the table. Any suggestions?
>> >
>> > Table 1: Table Name
>> > A B C D
>> > 3 2 1 0*
>> >
>> > 1.0 #NEW SECTION
>> >
>> > --
>> > KenRK
>> >

>>
>>
>>
>>

>



 
Reply With Quote
 
 
 
Reply

Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Insert table next to wording, with table continuing to next pages =?Utf-8?B?U2hlcmk=?= Microsoft Word Document Management 3 4th May 2007 09:22 AM
one mouse upsets another mouse JWBH Windows XP General 2 22nd Mar 2007 12:19 AM
VS2003 web app deployment project upsets root site =?Utf-8?B?Sm9obiBSb3Blcg==?= Microsoft Dot NET 0 29th Oct 2004 11:05 AM
Vuescan upsets on offset Andre Scanners 5 4th Jun 2004 08:19 PM
Formula to subtract NCAA upsets Bill121212 Microsoft Excel Worksheet Functions 1 1st Apr 2004 11:02 PM


Features
 

Advertising
 

Newsgroups
 


All times are GMT +1. The time now is 07:56 PM.