PC Review


Reply
 
 
New Member
Skunk's Avatar
Join Date: Sep 2005
Posts: 23
 
      2nd Dec 2005
not sure if any one knows whats happening - i go on my ftp (ftp.pwp.blueyonder.co.uk) and i try to remove a php forum file but it will not let me. It lets me remove other files and it lets me rename the file - anyone know whats happening?
 
Reply With Quote
 
 
 
 
Ian Ian is offline
Rocket Scientist
Ian's Avatar
Join Date: Feb 2002
Location: Manchester, UK
Posts: 16,873
 
      2nd Dec 2005
It could be a permissions based problem. Your best bet is to contact Blueyonder web support and ask them to remove it directly for you.
 
Reply With Quote
 
 
 
 
Senior Member
Techy's Avatar
Join Date: Dec 2003
Location: Manchester
Posts: 1,283
 
      3rd Dec 2005
either that or the file is in use.

 
The more you know the more you realise you don't know!
"A CPU IS JUST A LUMP OF SILICON" ,MUCKS
 
Reply With Quote
 
 
 
Reply

Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
after a ftp put command it just says "200 PORT command successful." and hangs forever. What could be wrong? when i test the ftp server using IE in "passive" mode it works fine. but ftp at command line hangs on "200 PORT comma Daniel Microsoft Windows 2000 Security 7 7th Jun 2014 05:24 AM
Is Secure-Ftp ALWAYS = SSL-Ftp ? Other forms of encrypted FTP transfers ? Wolfgang Hercker Microsoft Windows 2000 Networking 4 12th Oct 2006 10:28 AM
Is Secure-Ftp ALWAYS = SSL-Ftp ? Other forms of encrypted FTP transfers ? Wolfgang Hercker Windows XP Networking 7 12th Oct 2006 10:28 AM
after a ftp put command it just says "200 PORT command successful." and hangs forever. What could be wrong? when i test the ftp server using IE in "passive" mode it works fine. but ftp at command line hangs on "200 PORT comma Daniel Microsoft Windows 2000 Networking 1 29th Apr 2006 02:42 AM
after a ftp put command it just says "200 PORT command successful." and hangs forever. What could be wrong? when i test the ftp server using IE in "passive" mode it works fine. but ftp at command line hangs on "200 PORT comma Daniel Microsoft Windows 2000 1 29th Apr 2006 02:05 AM


Features
 

Advertising
 

Newsgroups
 


All times are GMT +1. The time now is 10:37 PM.